Feathercoin daemon and wallet production version 0.17.0.2

[Solved] Ubuntu / Kubuntu 14.04 - Can't start Feathercoin-Qt


  • Moderators | Tip wrapper

    Upgrading to Ubuntu 14.04 Kubuntu 14.04 Xubuntu 14.04 lubuntu

    I’m just looking into a problem starting a number of coin wallets. I think I’ve seen something like this before, with a Linux upgrade. I’m continuing to investigate.

    **When upgrading to GNU/Linux Ubuntu : 14.04. **

    All the coin wallets need to be a compiled under the new kernel.